<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Glasstire RSS Feed" href="https://glasstire.com/feed/" />
<link rel="alternate" type="application/atom+xml" title="Glasstire Atom Feed" href="https://glasstire.com/feed/atom/" />
<link rel="pingback" href="https://glasstire.com/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/js/html5.js"></script>
	<![endif]-->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TV382ZT');</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Field Kitchen Academy Residency: Changing Context for an Artist Practice | Glasstire</title>
<meta name="description" content="Artist and writer Colette Copeland recounts her time at as an artist-in-resident at the Field Kitchen Academy in Germany." />
<link rel="canonical" href="https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Field Kitchen Academy Residency: Changing Context for an Artist Practice | Glasstire" />
<meta property="og:description" content="Artist and writer Colette Copeland recounts her time at as an artist-in-resident at the Field Kitchen Academy in Germany." />
<meta property="og:url" content="https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/" />
<meta property="og:site_name" content="Glasstire" />
<meta property="article:publisher" content="https://www.facebook.com/Glasstire/" />
<meta property="article:published_time" content="2022-10-25T12:43:35+00:00" />
<meta property="og:image" content="https://glasstire.com/wp-content/uploads/2022/10/Fearure-Image-Group-Therapy.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="330" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Colette Copeland" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@glasstire" />
<meta name="twitter:site" content="@glasstire" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Colette Copeland" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://glasstire.com/#organization","name":"Glasstire | Texas Visual Art","url":"https://glasstire.com/","sameAs":["https://www.instagram.com/glasstire/","https://www.pinterest.com/glasstiretx/","https://www.youtube.com/user/glasstireonline/","https://www.facebook.com/Glasstire/","https://twitter.com/glasstire"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://glasstire.com/#/schema/logo/image/","url":"https://glasstire.com/wp-content/uploads/2018/12/Glasstire-visual-art-in-Texas-Horizontal-Logo.jpg","contentUrl":"https://glasstire.com/wp-content/uploads/2018/12/Glasstire-visual-art-in-Texas-Horizontal-Logo.jpg","width":580,"height":330,"caption":"Glasstire | Texas Visual Art"},"image":{"@id":"https://glasstire.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://glasstire.com/#website","url":"https://glasstire.com/","name":"Glasstire","description":"Texas Visual Art News &amp; Reviews","publisher":{"@id":"https://glasstire.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://glasstire.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#primaryimage","url":"https://glasstire.com/wp-content/uploads/2022/10/Fearure-Image-Group-Therapy.jpg","contentUrl":"https://glasstire.com/wp-content/uploads/2022/10/Fearure-Image-Group-Therapy.jpg","width":580,"height":330,"caption":"Group therapy with residents at the Field Kitchen Academy"},{"@type":"WebPage","@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#webpage","url":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/","name":"Field Kitchen Academy Residency: Changing Context for an Artist Practice | Glasstire","isPartOf":{"@id":"https://glasstire.com/#website"},"primaryImageOfPage":{"@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#primaryimage"},"datePublished":"2022-10-25T12:43:35+00:00","dateModified":"2022-10-25T12:43:35+00:00","description":"Artist and writer Colette Copeland recounts her time at as an artist-in-resident at the Field Kitchen Academy in Germany.","breadcrumb":{"@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/"]}]},{"@type":"BreadcrumbList","@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://glasstire.com/"},{"@type":"ListItem","position":2,"name":"Field Kitchen Academy Residency: Changing Context for an Artist Practice"}]},{"@type":"Article","@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#article","isPartOf":{"@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#webpage"},"author":{"name":"Colette Copeland","@id":"https://glasstire.com/#/schema/person/ea7453c65460296e6b1dbe792681fb32"},"headline":"Field Kitchen Academy Residency: Changing Context for an Artist Practice","datePublished":"2022-10-25T12:43:35+00:00","dateModified":"2022-10-25T12:43:35+00:00","mainEntityOfPage":{"@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#webpage"},"wordCount":982,"commentCount":0,"publisher":{"@id":"https://glasstire.com/#organization"},"image":{"@id":"https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#primaryimage"},"thumbnailUrl":"https://glasstire.com/wp-content/uploads/2022/10/Fearure-Image-Group-Therapy.jpg","keywords":["artist in residency","Collette Copeland"],"articleSection":["Essay","Feature","Homepage"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#respond"]}]},{"@type":"Person","@id":"https://glasstire.com/#/schema/person/ea7453c65460296e6b1dbe792681fb32","name":"Colette Copeland","url":"https://glasstire.com/author/colette-copeland/"}]}</script>

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Glasstire &raquo; Feed" href="https://glasstire.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glasstire &raquo; Comments Feed" href="https://glasstire.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glasstire &raquo; Field Kitchen Academy Residency: Changing Context for an Artist Practice Comments Feed" href="https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/glasstire.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://glasstire.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='gt-advert-style-css' href='https://glasstire.com/wp-content/plugins/gt-adverts-custom/style/gt-adverts-style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-free-css' href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-soledad-parent-style-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css' href='//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-main-style-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/main.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesomeold-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/css/font-awesome.4.7.0.swap.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-iweather-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/css/weather-icon.swap.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='penci_icon-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/css/penci-icon.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci_style-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/style.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci_social_counter-css' href='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/css/social-counter.css?ver=8.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css' href='https://glasstire.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css' href='https://glasstire.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://glasstire.com/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://glasstire.com/wp-includes/js/thickbox/thickbox.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/library/js/framework.js?ver=6.0.2' id='framework-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/library/js/module.dev.js?ver=6.0.2' id='dev-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/library/js/module.glasstire.js?ver=6.0.2' id='glasstire-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/library/js/jquery.carousel.js?ver=6.0.2' id='carousel-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/library/js/jquery.simpleTabs.js?ver=6.0.2' id='simpleTabs-js'></script>
<link rel="https://api.w.org/" href="https://glasstire.com/wp-json/" /><link rel="alternate" type="application/json" href="https://glasstire.com/wp-json/wp/v2/posts/302795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://glasstire.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://glasstire.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://glasstire.com/?p=302795' />
<link rel="alternate" type="application/json+oembed" href="https://glasstire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglasstire.com%2F2022%2F10%2F25%2Ffield-kitchen-academy-residency-changing-context-for-an-artist-practice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://glasstire.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fglasstire.com%2F2022%2F10%2F25%2Ffield-kitchen-academy-residency-changing-context-for-an-artist-practice%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.gsrtgt { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gsrtgt img { height:auto; }
	.gsrtgt-col { position:relative; float:left; }
	.gsrtgt-col:first-child { margin-left: 0; }
	.gsrtgt-col:last-child { margin-right: 0; }
	.gsrtgt-1 {  margin: 0 auto; }
	.gsrtgt-2 {  margin: 0 auto; }
	.gsrtgt-3 {  margin: 0 auto; }
	.gsrtgt-4 {  margin: 0 auto; }
	.gsrtgt-5 {  margin: 0 auto; }
	.gsrtgt-6 { min-width:0px; max-width:200px; margin: 0 auto; }
	.bsrtgt-6 { margin:0px 0px 0px 0px; }
	.gsrtgt-7 { min-width:0px; max-width:120px; margin: 0 auto; }
	.bsrtgt-7 { margin:0px 0px 0px 0px; }
	.gsrtgt-8 {  margin: 0 auto; }
	.gsrtgt-9 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.gsrtgt-col, .gsrtgt-dyn, .gsrtgt-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('glasstire.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\'' + all_links.href.replace(/'/g, '') + '\', \'_blank\', \'noopener\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

<style type="text/css">
				</style>

<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/glasstire.com\/wp-content\/uploads\/2018\/08\/NEW-MASTHEAD.jpg"
    },
    "url": "https:\/\/glasstire.com\/",
    "name": "Glasstire",
    "description": "Texas Visual Art News &amp; Reviews"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Glasstire",
    "alternateName": "Texas Visual Art News &amp; Reviews",
    "url": "https:\/\/glasstire.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Field Kitchen Academy Residency: Changing Context for an Artist Practice",
    "description": "This summer, I had the great pleasure to attend my first artist residency at the Field Kitchen Academy, located near Perleberg, Germany at architect Tilman Schall\u2019s 1830\u2019s farmhouse estate, about&hellip;",
    "datePublished": "2022-10-25",
    "datemodified": "2022-10-25",
    "mainEntityOfPage": "https:\/\/glasstire.com\/2022\/10\/25\/field-kitchen-academy-residency-changing-context-for-an-artist-practice\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/glasstire.com\/wp-content\/uploads\/2022\/10\/Fearure-Image-Group-Therapy.jpg",
        "width": 580,
        "height": 330
    },
    "publisher": {
        "@type": "Organization",
        "name": "Glasstire",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/glasstire.com\/wp-content\/uploads\/2018\/08\/NEW-MASTHEAD.jpg"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-ColetteCopeland",
        "name": "Colette Copeland",
        "url": "https:\/\/glasstire.com\/author\/colette-copeland\/"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/glasstire.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/glasstire.com\/category\/feature\/",
                "name": "Feature"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/glasstire.com\/2022\/10\/25\/field-kitchen-academy-residency-changing-context-for-an-artist-practice\/",
                "name": "Field Kitchen Academy Residency: Changing Context for an Artist Practice"
            }
        }
    ]
}</script><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><link rel="icon" href="https://glasstire.com/wp-content/uploads/2018/02/favicon3-50x50.jpg?x88956" sizes="32x32" />
<link rel="icon" href="https://glasstire.com/wp-content/uploads/2018/02/favicon3.jpg?x88956" sizes="192x192" />
<link rel="apple-touch-icon" href="https://glasstire.com/wp-content/uploads/2018/02/favicon3.jpg?x88956" />
<meta name="msapplication-TileImage" content="https://glasstire.com/wp-content/uploads/2018/02/favicon3.jpg" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-302795 single-format-standard soledad-ver-8-0-4 pclight-mode">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TV382ZT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<a id="close-sidebar-nav" class="header-3"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-3">
<div id="sidebar-nav-logo">
<a href="https://glasstire.com/"><img class="penci-lazy" src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/images/penci-holder.png?x88956" data-src="https://glasstire.com/wp-content/uploads/2018/08/NEW-MASTHEAD.jpg?x88956" alt="Glasstire" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/Glasstire/" aria-label="facebook link" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/glasstire" aria-label="twitter link" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/glasstire/" aria-label="instagram link" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCs34HqFvE44sbnLmClwXSuQ" aria-label="youtube link" target="_blank"><i class="fa fa-youtube-play"></i></a>
<a href="/subscribe" aria-label="email share"><i class="fa fa-envelope-o"></i></a>
<a href="https://soundcloud.com/glasstire" target="_blank"><i class="fa fa-soundcloud"></i></a>
</div> </div>
<ul id="menu-soledad-primary" class="menu"><li id="menu-item-217324" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-217324"><a href="https://glasstire.com">Home</a></li>
<li id="menu-item-217325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217325"><a href="/category/feature/">Articles</a></li>
<li id="menu-item-217327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217327"><a href="https://glasstire.com/category/newswire/">News</a></li>
<li id="menu-item-217326" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217326"><a href="/category/podcast/">Podcasts</a></li>
<li id="menu-item-217348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217348"><a href="https://glasstire.com/category/feature/top-five/">Top Five</a></li>
<li id="menu-item-273137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273137"><a href="https://glasstire.com/category/feature/five-minute-tours/">Video Tours</a>
<ul class="sub-menu">
<li id="menu-item-274525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274525"><a href="https://glasstire.com/2020/03/16/seeking-submissions-now-share-short-videos-of-your-texas-art-exhibitions-on-glasstire/">How To Submit</a></li>
</ul>
</li>
<li id="menu-item-217328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217328"><a href="/events-landing-page/">Upcoming</a>
<ul class="sub-menu">
<li id="menu-item-217329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217329"><a href="/event-regions/houston/">Houston</a></li>
<li id="menu-item-217330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217330"><a href="/event-regions/dfw/">DFW</a></li>
<li id="menu-item-217331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217331"><a href="/event-regions/austin/">Austin</a></li>
<li id="menu-item-217332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217332"><a href="/event-regions/san-antonio/">San Antonio</a></li>
<li id="menu-item-217333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217333"><a href="/event-regions/west-tx/">West Texas</a></li>
<li id="menu-item-217334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217334"><a href="/event-regions/east-tx/">East Texas</a></li>
<li id="menu-item-217335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217335"><a href="/event-regions/the-panhandle/">The Panhandle</a></li>
<li id="menu-item-217336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217336"><a href="/event-regions/the-valley/">The Valley</a></li>
<li id="menu-item-247123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247123"><a href="/event-regions/online/">Online</a></li>
</ul>
</li>
<li id="menu-item-217337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217337"><a href="/events-landing-page/?event_type=ongoing">On View</a>
<ul class="sub-menu">
<li id="menu-item-217338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217338"><a href="/event-regions/houston/?event_type=ongoing">Houston</a></li>
<li id="menu-item-217339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217339"><a href="/event-regions/dfw/?event_type=ongoing">DFW</a></li>
<li id="menu-item-217340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217340"><a href="/event-regions/austin/?event_type=ongoing">Austin</a></li>
<li id="menu-item-217341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217341"><a href="/event-regions/san-antonio/?event_type=ongoing">San Antonio</a></li>
<li id="menu-item-217342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217342"><a href="/event-regions/west-tx/?event_type=ongoing">West Texas</a></li>
<li id="menu-item-217343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217343"><a href="/event-regions/east-tx/?event_type=ongoing">East Texas</a></li>
<li id="menu-item-217344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217344"><a href="/event-regions/the-panhandle/?event_type=ongoing">The Panhandle</a></li>
<li id="menu-item-217345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217345"><a href="/event-regions/the-valley/?event_type=ongoing">The Valley</a></li>
<li id="menu-item-247133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247133"><a href="/event-regions/online/?event_type=ongoing">Online</a></li>
</ul>
</li>
<li id="menu-item-217346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217346"><a href="/adverts/categories">Classifieds</a></li>
<li id="menu-item-240048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240048"><a href="https://glasstire.com/donate/">Donate</a></li>
<li id="menu-item-245890" class="menu-item-red menu-item menu-item-type-custom menu-item-object-custom menu-item-245890"><a href="https://confirmsubscription.com/h/y/FE0EC3353B9F3A0E">Subscribe</a></li>
</ul></nav>

<div class="wrapper-boxed header-style-header-3">


<header id="header" class="header-header-3 has-bottom-line">
<div class="inner-header">
<div class="container align-left-logo has-banner">
<div id="logo">
<h2>
<a href="https://glasstire.com/"><img src="https://glasstire.com/wp-content/uploads/2018/08/NEW-MASTHEAD.jpg?x88956" alt="Glasstire" /></a>
</h2>
</div>
<div class="header-banner header-style-3">
<div class="gt-adrotate-banner-ad">
<div class="gsrtgt gsrtgt-1"><div class="gsrtgt-single asrtgt-737"><a class="gofollow" data-track="NzM3LDEsMSw2MA==" href="https://fotofest.org/fotofest-biennial-2022"><img src="https://glasstire.com/wp-content/uploads/2022/09/Leaderboard_Draft.png?x88956" /></a></div></div> </div>
</div>
</div>
</div>

<nav id="navigation" class="header-layout-bottom menu-style-1 header-3">
<div class="container">
<div class="button-menu-mobile header-3"><i class="fa fa-bars"></i></div>
<ul id="menu-soledad-primary-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-217324"><a href="https://glasstire.com">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217325"><a href="/category/feature/">Articles</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217327"><a href="https://glasstire.com/category/newswire/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217326"><a href="/category/podcast/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217348"><a href="https://glasstire.com/category/feature/top-five/">Top Five</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-273137"><a href="https://glasstire.com/category/feature/five-minute-tours/">Video Tours</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274525"><a href="https://glasstire.com/2020/03/16/seeking-submissions-now-share-short-videos-of-your-texas-art-exhibitions-on-glasstire/">How To Submit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217328"><a href="/events-landing-page/">Upcoming</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217329"><a href="/event-regions/houston/">Houston</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217330"><a href="/event-regions/dfw/">DFW</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217331"><a href="/event-regions/austin/">Austin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217332"><a href="/event-regions/san-antonio/">San Antonio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217333"><a href="/event-regions/west-tx/">West Texas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217334"><a href="/event-regions/east-tx/">East Texas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217335"><a href="/event-regions/the-panhandle/">The Panhandle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217336"><a href="/event-regions/the-valley/">The Valley</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247123"><a href="/event-regions/online/">Online</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-217337"><a href="/events-landing-page/?event_type=ongoing">On View</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217338"><a href="/event-regions/houston/?event_type=ongoing">Houston</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217339"><a href="/event-regions/dfw/?event_type=ongoing">DFW</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217340"><a href="/event-regions/austin/?event_type=ongoing">Austin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217341"><a href="/event-regions/san-antonio/?event_type=ongoing">San Antonio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217342"><a href="/event-regions/west-tx/?event_type=ongoing">West Texas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217343"><a href="/event-regions/east-tx/?event_type=ongoing">East Texas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217344"><a href="/event-regions/the-panhandle/?event_type=ongoing">The Panhandle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217345"><a href="/event-regions/the-valley/?event_type=ongoing">The Valley</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-247133"><a href="/event-regions/online/?event_type=ongoing">Online</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217346"><a href="/adverts/categories">Classifieds</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240048"><a href="https://glasstire.com/donate/">Donate</a></li>
<li class="menu-item-red menu-item menu-item-type-custom menu-item-object-custom menu-item-245890"><a href="https://confirmsubscription.com/h/y/FE0EC3353B9F3A0E">Subscribe</a></li>
</ul>
<div class="main-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/Glasstire/" aria-label="facebook link" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/glasstire" aria-label="twitter link" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/glasstire/" aria-label="instagram link" target="_blank"><i class="fa fa-instagram"></i></a>
<a href="https://www.youtube.com/channel/UCs34HqFvE44sbnLmClwXSuQ" aria-label="youtube link" target="_blank"><i class="fa fa-youtube-play"></i></a>
<a href="/subscribe" aria-label="email share"><i class="fa fa-envelope-o"></i></a>
<a href="https://soundcloud.com/glasstire" target="_blank"><i class="fa fa-soundcloud"></i></a>
</div> </div>
</div>
</nav>
</header>

<div class="penci-single-wrapper">
<div class="penci-single-block" ">
<div class="container container-single penci_sidebar ">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-302795" class="post-302795 post type-post status-publish format-standard has-post-thumbnail hentry category-essay category-feature category-homepage tag-artist-in-residency tag-collette-copeland post_region-dfw">
<div class="header-standard header-classic single-header">
<h1 class="post-title single-post-title">Field Kitchen Academy Residency: Changing Context for an Artist Practice</h1>
<div class="post-box-meta-single">
<span class="author-post"><span>by <a class="author-url" href="https://glasstire.com/author/colette-copeland/">Colette Copeland</a></span></span>
<span>October 25, 2022</span>
</div>
<div id="single-post-share" class="post-share">
<div class="list-posts-share">
<div class="list-posts-share"><a class="post-share-item post-share-facebook" aria-label="Share on Facebook" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/"><i class="penci-faicon fa fa-facebook"></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" aria-label="Share on Twitter" target="_blank" rel="noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Field%20Kitchen%20Academy%20Residency%3A%20Changing%20Context%20for%20an%20Artist%20Practice%20-%20https://glasstire.com/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/"><i class="penci-faicon fa fa-twitter"></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-email" target="_blank" aria-label="Share via Email" rel="noreferrer" href="/cdn-cgi/l/email-protection#6b54181e09010e081f562d020e070f4e595b20021f08030e054e595b2a080a0f0e06124e595b390e18020f0e050812514e595b28030a050c02050c4e595b2804051f0e131f4e595b0d04194e595b0a054e595b2a191f02181f4e595b3b190a081f02080e4d485b58535029242f3256031f1f1b185144440c070a18181f02190e4508040644595b5959445a5b44595e440d020e070f4600021f08030e05460a080a0f0e061246190e18020f0e0508124608030a050c02050c460804051f0e131f460d0419460a05460a191f02181f461b190a081f02080e44"><i class="penci-faicon fa fa-envelope"></i><span class="dt-share">Email</span></a></div> </div>
</div>
</div>
<div class="post-entry blockquote-style-1">
<div class="inner-post-entry">
<div id="attachment_302792" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-302792" class="size-large wp-image-302792" src="https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-600x450.jpg?x88956" alt="an artist enjoying nature" width="600" height="450" srcset="https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-600x450.jpg 600w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-300x225.jpg 300w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-768x576.jpg 768w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-1536x1152.jpg 1536w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-1170x878.jpg 1170w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-585x439.jpg 585w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher-400x300.jpg 400w, https://glasstire.com/wp-content/uploads/2022/10/Resident-Verena-Lercher.jpg 1600w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-302792" class="wp-caption-text">Resident Verena Lercher enjoying nature at the Field Kitchen Academy</p></div>
<p><span style="font-weight: 400;">This summer, I had the great pleasure to attend my first artist residency at the </span><a href="http://www.fieldkitchen-academy.org/"><span style="font-weight: 400;">Field Kitchen Academy</span></a><span style="font-weight: 400;">, located near Perleberg, Germany at architect Tilman Schall’s 1830’s farmhouse estate, about two hours outside of Berlin. I don’t normally apply to residencies, since I can make my work in my home studio. However, this one caught my attention, due to its unique mission. </span></p>
<p><span style="font-weight: 400;">Brainchild of curator Ece Pazarbasi, the residency celebrated its third</span><span style="font-weight: 400;"> year this summer. I applied all three years — was shortlisted the first year, unable to travel year two due to COVID restrictions, and was finally accepted this year. There is something to be said for perseverance. </span></p>
<p><a href="http://www.fieldkitchen-academy.org/our-philosophy"><span style="font-weight: 400;">Field Kitchen Academy</span></a><span style="font-weight: 400;"> (FKA) is an experimental sound art residency that focuses on bringing together creatives from diverse backgrounds to collaborate together, workshop-style, over a period from one week to one month. Each week, workshops are facilitated by a different master artist in which the residents research, investigate, and create in the field and around the table. Coming together at the table to break bread daily is a major component of the program, with food as a conduit for forging relationships with one another. Twenty-one of us ate together daily, with a Turkish chef preparing our meals. </span></p>
<p><span style="font-weight: 400;">The interdisciplinary aspect of the residency, combined with the opportunity to collaborate with other creatives and artists from around the world, as well as the emphasis on experimentation rather than completion of a particular proposed project, interested me. It was a transformational experience, one that will shape my future artistic practice for years to come. I have and idea for a future experimental sound project that involves recording female and non-binary creatives sounding within a sculptural environment. </span></p>
<div id="attachment_302791" style="width: 475px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-302791" loading="lazy" class="size-large wp-image-302791" src="https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-465x620.jpg?x88956" alt="Artist Martin Riches showing his voice machines" width="465" height="620" srcset="https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-465x620.jpg 465w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-225x300.jpg 225w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-768x1024.jpg 768w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-1152x1536.jpg 1152w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-1536x2048.jpg 1536w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-scaled.jpg 1920w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-1170x1560.jpg 1170w, https://glasstire.com/wp-content/uploads/2022/10/Martin-Riches-demonstrating-his-voice-machines-585x780.jpg 585w" sizes="(max-width: 465px) 100vw, 465px" /><p id="caption-attachment-302791" class="wp-caption-text">Martin Riches demonstrating his voice machines.</p></div>
<p><span style="font-weight: 400;">Led by renowned sonic thinker, composer, and sound artist </span><a href="https://www.samauinger.de/"><span style="font-weight: 400;">Sam Auinger</span></a><span style="font-weight: 400;">, my week was filled with daily sound walks in a picturesque rural hamlet complete with haystacks and windmills, field sounding experiments, and lots of table discussion with residents from France, Argentina, Turkey, Austria, Germany, Poland, the Netherlands, Scotland, and India. I was the only artist from the United States. Many residents had a musical or sound engineering background. It was a bit like an intellectual, yet playful summer art camp for grown-ups. </span></p>
<p><span style="font-weight: 400;">Our workshop theme was “The Voice as Object, the Object (H)as Voice.” Training our ears to hear seems like a simple concept, yet proved to be challenging. Our silent sound walks reminded me of </span><a href="https://monoskop.org/images/0/09/Oliveros_Pauline_Sonic_Meditations_1974.pdf"><span style="font-weight: 400;">Pauline Oliveros&#8217; Sonic Meditations</span></a><span style="font-weight: 400;"> for deep listening. These exercises heighten sensitivity and awareness, not only to sounds, but to our bodies within the environment. By midweek, we were using rocks to create sounds with various objects in our environment. My own practice is heavily influenced by the Fluxus movement, and some of our experiments were rooted in the creation of Fluxus-like scores. Just imagine my phone calls home, during which I explained my day: “Today we walked in silence and played with rocks.” For those who are not artists, it’s difficult to make sense of the importance of creative play and approaching the world with childlike wonder and curiosity. </span></p>
<p><span style="font-weight: 400;">The residency also hosted guest artists and thinkers, including philosopher Graham Harman and sound artist Martin Riches. </span><a href="https://en.wikipedia.org/wiki/Graham_Harman"><span style="font-weight: 400;">Graham Harman</span></a><span style="font-weight: 400;"> is best known for his work in Object Oriented Ontology, or OOO for short. I had no idea what that was, so I read some interviews with him and a few essays to familiarize myself with his work and how it might relate to art and art making. Terms like the “metaphysics of objects” and “speculative realism,” or “freeing objects from their human captivity” weren’t much help. In preparation for his visit, I asked some of my fellow participants to make a sound piece as a welcome gift. I recorded us inside an old barn silo singing, chanting, and/or whispering &#8220;OOO,&#8221; and then mixed the voices together in post production. I was a bit nervous that Harman wouldn’t like it, but he seemed genuinely pleased with the sound work. </span></p>
<div id="attachment_302793" style="width: 475px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-302793" loading="lazy" class="size-large wp-image-302793" src="https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-465x620.jpg?x88956" alt="Artists walking in nature with their ears covered" width="465" height="620" srcset="https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-465x620.jpg 465w, https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-225x300.jpg 225w, https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-768x1024.jpg 768w, https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-1152x1536.jpg 1152w, https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-1170x1560.jpg 1170w, https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk-585x780.jpg 585w, https://glasstire.com/wp-content/uploads/2022/10/Residents-on-a-sound-walk.jpg 1536w" sizes="(max-width: 465px) 100vw, 465px" /><p id="caption-attachment-302793" class="wp-caption-text">Residents of the Field Kitchen Academy enjoying a sound walk.</p></div>
<p><a href="https://martinriches.de/"><span style="font-weight: 400;">Martin Riches</span></a><span style="font-weight: 400;"> brought his magical sound machines — sculptural works that produce human sounds. His work </span><i><span style="font-weight: 400;">The Talking Machine</span></i><span style="font-weight: 400;"> has pipes with noise makers and a resonator inside that is formed like a human mouth. His work </span><i><span style="font-weight: 400;">MotorMouth</span></i><span style="font-weight: 400;"> is an acoustic speech synthesizer that has mechanical parts that simulate the human mouth&#8217;s components that produce speech, such as the teeth, tongue, larynx and moving lips. This was definitely one of the highlights of the week. </span></p>
<div id="attachment_302794" style="width: 475px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-302794" loading="lazy" class="size-large wp-image-302794" src="https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-465x620.jpg?x88956" alt="Artist residents walking around in a circle" width="465" height="620" srcset="https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-465x620.jpg 465w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-225x300.jpg 225w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-768x1024.jpg 768w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-1152x1536.jpg 1152w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-1536x2048.jpg 1536w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-scaled.jpg 1920w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-1170x1560.jpg 1170w, https://glasstire.com/wp-content/uploads/2022/10/Residents-participating-in-a-sound-performance-585x780.jpg 585w" sizes="(max-width: 465px) 100vw, 465px" /><p id="caption-attachment-302794" class="wp-caption-text">Residents participating in a sound performance at the Field Kitchen Academy.</p></div>
<p><span style="font-weight: 400;">The last day we engaged in live performances throughout the property, based on our investigations during the week. Some of the work included a sound piece of bees, where a microphone was placed just outside a wild beehive in a tree. Guests were invited to sit in lawn chairs with headphones listening to the buzz; it was very disconcerting. Another piece allowed visitors to walk in a circle of dry leaves, activating the space with the crunching sounds under their feet. My work included a performance of all the female and non-binary-identifying participants inside the barn silo whispering, singing, or sounding the phrase, “The Voice as Object, the Object (H)as Voice” in their first language. </span></p>
<p><span style="font-weight: 400;">The residency has inspired me to pursue more sound work, especially vocalizing within certain spaces and objects with the idea of embodying sound in the object. I’m still not sure if this counts as an OOO-inspired art work, but I am trying to approach nature and the world in a less human-centric manner. </span></p>
<div class="penci-single-link-pages">
</div>
</div>
</div>
<div class="tags-share-box center-box">
<span class="single-comment-o"><i class="fa fa-comment-o"></i>0 comment</span>
</div>
<div class="subscription-ad-image-holder"><a href="subscribe/"> <img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/subscribe_ad.jpg?x88956" alt="" /></a></div>
<div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-loop="false" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" data-src="https://glasstire.com/wp-content/uploads/2017/01/image7.jpg?x88956" href="https://glasstire.com/2017/01/05/congrats-robert-hodge-christie-blizard-and-heyd-fontenot-artpace-announces-its-2017-artist-in-residence-schedule/" title="Congrats Robert Hodge, Christie Blizard, and Heyd Fontenot!: Artpace Announces Its 2017 Artist-in-Residence Schedule">
</a>
<h3><a href="https://glasstire.com/2017/01/05/congrats-robert-hodge-christie-blizard-and-heyd-fontenot-artpace-announces-its-2017-artist-in-residence-schedule/">Congrats Robert Hodge, Christie Blizard, and Heyd Fontenot!:...</a></h3>
<span class="date">January 5, 2017</span>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder owl-lazy" style="background-image: url(https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/related-posts/default-image.jpg);" href="https://glasstire.com/2011/10/07/dallas-video-festival-2/" title="Dallas Video Festival"></a>
<h3><a href="https://glasstire.com/2011/10/07/dallas-video-festival-2/">Dallas Video Festival</a></h3>
<span class="date">October 7, 2011</span>
</div>
</div></div>
<div class="post-comments no-comment-yet penci-comments-hide-0" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/25/field-kitchen-academy-residency-changing-context-for-an-artist-practice/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="https://glasstire.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span class="comment-form-cookies-text" for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='302795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="45c3dbd36a" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="226" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div> 
</article> </div>
</div>
<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-1 pcalign-center  pciconp-right pcicon-right penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="map"> <h4 id="map-region" class="widget-title penci-border-arrow"><span>SELECT A REGION</span></h4> <ul class="region-items"><li id="map-houston" class="region"><a href="/event-regions/houston/"><span class="screen-reader">HOUSTON</span></a></li><li id="map-dfw" class="region"><a href="/event-regions/dfw/"><span class="screen-reader">DFW</span></a></li><li id="map-austin" class="region"><a href="/event-regions/austin/"><span class="screen-reader">AUSTIN</span></a></li><li id="map-san-antonio" class="region"><a href="/event-regions/san-antonio/"><span class="screen-reader">SAN ANTONIO</span></a></li><li id="map-west-texas" class="region"><a href="/event-regions/west-tx/"><span class="screen-reader">WEST TEXAS</span></a></li><li id="map-panhandle" class="region"><a href="/event-regions/the-panhandle/"><span class="screen-reader">THE PANHANDLE</span></a></li><li id="map-east-texas" class="region"><a href="/event-regions/east-tx/"><span class="screen-reader">EAST TEXAS</span></a></li><li id="map-the-valley" class="region"><a href="/event-regions/the-valley/"><span class="screen-reader">THE VALLEY</span></a></li></ul> </div></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://confirmsubscription.com/h/y/FE0EC3353B9F3A0E" target="new" rel="noopener"><img max-width="100%" alt="subscribe" class="attachment-300x60 aligncenter" style="max-width: 100%;" src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/subscribe-1.jpg?x88956"></a></div></aside><aside id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-302795-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://www.youtube.com/watch?v=1HFC4Vr9f5Y&#038;ab_channel=GlasstireTV&#038;_=1" /><a href="https://www.youtube.com/watch?v=1HFC4Vr9f5Y&#038;ab_channel=GlasstireTV">https://www.youtube.com/watch?v=1HFC4Vr9f5Y&#038;ab_channel=GlasstireTV</a></video></div></aside><aside id="penci_social_widget-2" class="widget penci_social_widget">
<div class="widget-social pc_aligncenter">
<a href="https://www.facebook.com/Glasstire/" aria-label="Facebook" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-facebook" style="font-size: 14px"></i> <span style="font-size: 13px">Facebook</span></a>
<a href="https://twitter.com/glasstire" aria-label="Twitter" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-twitter" style="font-size: 14px"></i> <span style="font-size: 13px">Twitter</span></a>
<a href="https://www.instagram.com/glasstire/" aria-label="Instagram" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-instagram" style="font-size: 14px"></i> <span style="font-size: 13px">Instagram</span></a>
<a href="https://www.youtube.com/channel/UCs34HqFvE44sbnLmClwXSuQ" aria-label="Youtube" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-youtube-play" style="font-size: 14px"></i> <span style="font-size: 13px">Youtube</span></a>
<a href="/subscribe" aria-label="Email" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-envelope" style="font-size: 14px"></i> <span style="font-size: 13px">Email</span></a>
<a href="https://soundcloud.com/glasstire" aria-label="Soundcloud" rel="noreferrer" target="_blank"><i class="penci-faicon fa fa-soundcloud" style="font-size: 14px"></i> <span style="font-size: 13px">Soundcloud</span></a>
</div>
</aside><aside id="glasstire_events_widget-2" class="widget glasstire_events_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">We Recommend</span></h3><div class="gt-slideshow-container">
<div class="gt-events-slides fade" style="display: none;">
<div class="gt-events-widget-content">
<h3 class="gt-events-widget-title"><a href="https://glasstire.com/events/2022/09/12/jennye-stubblefield-wanderlust/" aria-label="Jennye Stubblefield: Wanderlust">Jennye Stubblefield: Wanderlust</a></h3>
</div>
<div class="thumbnail event-list">
<a class="gt-events-widget-image-holder" aria-label="Jennye Stubblefield: Wanderlust" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/09/Jennye-Stubblefield-Wanderlust-at-Hunt-Gallery-in-San-Antonio-2022-585x320.jpg');" href="https://glasstire.com/events/2022/09/12/jennye-stubblefield-wanderlust/">
</a>
</div>
</div>
<div class="gt-events-slides fade" style="display: none;">
<div class="gt-events-widget-content">
<h3 class="gt-events-widget-title"><a href="https://glasstire.com/events/2022/07/08/becky-hendrick-invoking-light/" aria-label="Becky Hendrick: Invoking Light">Becky Hendrick: Invoking Light</a></h3>
</div>
<div class="thumbnail event-list">
<a class="gt-events-widget-image-holder" aria-label="Becky Hendrick: Invoking Light" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/07/Becky-Hendrick-Invoking-Light-at-the-El-Paso-Museum-of-Art-in-El-Paso-July-2022-585x320.jpg');" href="https://glasstire.com/events/2022/07/08/becky-hendrick-invoking-light/">
</a>
</div>
</div>
<div class="gt-events-slides fade" style="display: none;">
<div class="gt-events-widget-content">
<h3 class="gt-events-widget-title"><a href="https://glasstire.com/events/2022/08/11/art-nations-the-snowmen/" aria-label="ART NATIONS: The Snowmen">ART NATIONS: The Snowmen</a></h3>
</div>
<div class="thumbnail event-list">
<a class="gt-events-widget-image-holder" aria-label="ART NATIONS: The Snowmen" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/08/ART-NATIONS-The-Snowmen-at-AMSET-in-Beaumont-August-18-2022-585x320.jpg');" href="https://glasstire.com/events/2022/08/11/art-nations-the-snowmen/">
</a>
</div>
</div>
<a class="prev" onclick="plusSlides(-1)">&#10094;</a>
<a class="next" onclick="plusSlides(1)">&#10095;</a>
</div>
<br></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="gt-adrotat-widget">
<div class="gsrtgt gsrtgt-3"><div class="gsrtgt-single asrtgt-749"><a class="gofollow" data-track="NzQ5LDMsMSw2MA==" href="https://www.samuseum.org/artwork/exhibition/traitor-survivor-icon-the-legacy-of-la-malinche/?utm_source=Glasstire&utm_medium=Web+Ad&utm_id=LAMA"><img src="https://glasstire.com/wp-content/uploads/2022/10/La-Malinche-GIF_300X250-sized.gif?x88956" /></a></div></div>
</div></div></aside><aside id="recent-comments-22" class="widget widget_recent_comments"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Recent Comments</span></h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jeff</span> on <a href="https://glasstire.com/2019/08/27/malcom-macdonald-1955-2019/#comment-1513626">Malcom MacDonald [1955-2019]</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ann@annstautberg.com' rel='external nofollow ugc' class='url'>Ann Stautberg</a></span> on <a href="https://glasstire.com/2022/10/23/art-dirt-paranormal-art-a-conversation-with-j-r-roykovich/#comment-1513624">Art Dirt: Paranormal Art: a Conversation with J.R. Roykovich</a></li><li class="recentcomments"><span class="comment-author-link">Marianne Ruggiero</span> on <a href="https://glasstire.com/2022/10/01/roberto-gonzalez-and-the-making-of-sacred-waters/#comment-1513622">Roberto Gonzalez and the Making of &#8220;Sacred Waters&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">Thor Johnson</span> on <a href="https://glasstire.com/2017/10/21/thor-johnsons-the-state-fair-of-texas/#comment-1513617">Thor Johnson&#8217;s State Fair of Texas</a></li><li class="recentcomments"><span class="comment-author-link">Ruben C. Cordova</span> on <a href="https://glasstire.com/2019/11/02/jose-guadalupe-posada-and-diego-rivera-fashion-catrina-from-sellout-to-national-icon-and-back-again/#comment-1513616">José Guadalupe Posada and Diego Rivera Fashion Catrina: From Sellout To National Icon (and Back Again?)</a></li><li class="recentcomments"><span class="comment-author-link">Doug Hoover</span> on <a href="https://glasstire.com/2022/10/21/to-renew-the-world-spirit-lodge-and-the-looting-of-the-king-tuts-tomb-of-oklahoma/#comment-1513615">To Renew the World: Spirit Lodge and the Looting of the &#8220;King Tut&#8217;s Tomb&#8221; of Oklahoma</a></li><li class="recentcomments"><span class="comment-author-link">sueBgreenart</span> on <a href="https://glasstire.com/2022/10/21/to-renew-the-world-spirit-lodge-and-the-looting-of-the-king-tuts-tomb-of-oklahoma/#comment-1513614">To Renew the World: Spirit Lodge and the Looting of the &#8220;King Tut&#8217;s Tomb&#8221; of Oklahoma</a></li><li class="recentcomments"><span class="comment-author-link">Taylor</span> on <a href="https://glasstire.com/events/2022/09/12/off-the-walls/#comment-1513609">OFF THE WALLS</a></li></ul></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="gt-adrotat-widget">
<div class="gsrtgt gsrtgt-6"><div class="gsrtgt-col bsrtgt-6 asrtgt-684"><a class="gofollow" data-track="Njg0LDYsMSw2MA==" href="http://wallyworkman.com/"><img src="https://glasstire.com/wp-content/uploads/2022/01/tile.jpg?x88956" /></a></div><div class="gsrtgt-col bsrtgt-6 asrtgt-678"><a class="gofollow" data-track="Njc4LDYsMSw2MA==" href="https://www.bamtexas.org/"><img src="https://glasstire.com/wp-content/uploads/2022/01/BAM-Photo-Symbol.jpg?x88956" /></a></div></div><div class="gsrtgt gsrtgt-6"><div class="gsrtgt-col bsrtgt-6 asrtgt-711"><a class="gofollow" data-track="NzExLDYsMSw2MA==" href="https://artaustin.org"><img src="https://glasstire.com/wp-content/uploads/2022/05/ARTAUSTINLOGO-100x100-1.jpg?x88956" /></a></div><div class="gsrtgt-col bsrtgt-6 asrtgt-719"><a class="gofollow" data-track="NzE5LDYsMSw2MA==" href="https://ivestercontemporary.com/"><img src="https://glasstire.com/wp-content/uploads/2021/06/IVESTER-1.jpg?x88956" /></a></div></div>
</div></div></aside><aside id="gt_staff_picks_widget-2" class="widget glasstire_staff_picks_widget"><h3 class="widget-title penci-border-arrow"><span class="inner-arrow">Staff Picks</span></h3><aside class='widget penci_popular_news_widget'>
<ul class="side-newsfeed display-order-numbers">
<li class='penci-feed'>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://glasstire.com/wp-content/uploads/2020/10/Glasstire-North-Texas-Art-Writing-Prizez-263x175.jpg');" href="https://glasstire.com/2022/09/06/glasstire-opens-call-for-its-2023-north-texas-art-writing-prize/" title="Glasstire Opens Call for its 2023 North Texas Art Writing Prize"></a>
</div>
<div class="side-item-text">
<h4>
<a href="https://glasstire.com/2022/09/06/glasstire-opens-call-for-its-2023-north-texas-art-writing-prize/">Glasstire Opens Call for its 2023 North Texas Art Writing Prize</a>
<span class='side-item-meta' style="font-weight:normal;">by
<span style="color: #313131;">Glasstire</span>
</span>
</h4>
</div>
</div>
</li>
<li class='penci-feed'>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/08/Meret-Oppenheim-fur-gloves-263x175.jpg');" href="https://glasstire.com/2022/08/30/rediscovering-meret-oppenheim-at-the-menil-collection/" title="Rediscovering Meret Oppenheim at the Menil Collection"></a>
</div>
<div class="side-item-text">
<h4>
<a href="https://glasstire.com/2022/08/30/rediscovering-meret-oppenheim-at-the-menil-collection/">Rediscovering Meret Oppenheim at the Menil Collection</a>
<span class='side-item-meta' style="font-weight:normal;">by
<span style="color: #313131;">Brandon Zech</span>
</span>
</h4>
</div>
</div>
</li>
<li class='penci-feed'>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/08/Feature-Image-Cultivarte-Building-263x175.jpg');" href="https://glasstire.com/2022/08/27/never-the-same-cultivartes-transformation-of-laredo-texas/" title="Never the Same: Cultivarte's Transformation of Laredo, Texas"></a>
</div>
<div class="side-item-text">
<h4>
<a href="https://glasstire.com/2022/08/27/never-the-same-cultivartes-transformation-of-laredo-texas/">Never the Same: Cultivarte's Transformation of Laredo, Texas</a>
<span class='side-item-meta' style="font-weight:normal;">by
<span style="color: #313131;">Liz Kim</span>
</span>
</h4>
</div>
</div>
</li>
<li class='penci-feed'>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/08/Feature-Image-Corsica-263x175.jpg');" href="https://glasstire.com/2022/08/16/infinite-staircase-virtual-realities-the-art-of-m-c-escher-at-the-museum-of-fine-arts-houston/" title="Infinite Staircase: " Virtual Realities: The Art of M.C. Escher" at the Museum of Fine Arts, Houston"></a>
</div>
<div class="side-item-text">
<h4>
<a href="https://glasstire.com/2022/08/16/infinite-staircase-virtual-realities-the-art-of-m-c-escher-at-the-museum-of-fine-arts-houston/">Infinite Staircase: "Virtual Realities: The Art of M.C. Escher" at the Museum...</a>
<span class='side-item-meta' style="font-weight:normal;">by
<span style="color: #313131;">Jon Revett</span>
</span>
</h4>
</div>
</div>
</li>
<li class='penci-feed'>
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('https://glasstire.com/wp-content/uploads/2022/07/Claes-Oldenburg-Stake-Hitch-Dallas-Museum-of-Art-263x175.jpeg');" href="https://glasstire.com/2022/07/19/soft-fans-and-stake-hitches-rip-claes-oldenburg/" title="Soft Fans and Stake Hitches: RIP Claes Oldenburg"></a>
</div>
<div class="side-item-text">
<h4>
<a href="https://glasstire.com/2022/07/19/soft-fans-and-stake-hitches-rip-claes-oldenburg/">Soft Fans and Stake Hitches: RIP Claes Oldenburg</a>
<span class='side-item-meta' style="font-weight:normal;">by
<span style="color: #313131;">Brandon Zech</span>
</span>
</h4>
</div>
</div>
</li>
</ul>
</aside>
</aside> </div>
</div>
</div>
</div>
</div>

</div>
<div class="clear-footer"></div>
<footer id="footer-section" class="penci-footer-social-media penci-lazy">
<div class="container">
<div class="footer-logo-copyright footer-not-logo footer-not-gotop">
<div class="footer-menu-wrap">
<ul id="menu-soledad-footer" class="footer-menu"><li id="menu-item-217350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217350"><a href="https://glasstire.com/about-us/">About Us</a></li>
<li id="menu-item-274917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-274917"><a href="https://glasstire.com/adverts/categories/">Classifieds</a></li>
<li id="menu-item-217355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217355"><a href="https://glasstire.com/donate/">Donate</a></li>
<li id="menu-item-217351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217351"><a href="https://glasstire.com/advertise/">Advertise</a></li>
<li id="menu-item-246730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-246730"><a href="https://confirmsubscription.com/h/y/FE0EC3353B9F3A0E">Subscribe</a></li>
<li id="menu-item-217354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217354"><a href="https://glasstire.com/copyright-notice/">Copyright Notice</a></li>
<li id="menu-item-217353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217353"><a href="https://glasstire.com/contact/">Contact</a></li>
</ul> <div class="subscribe-link-footer">
<hr>
<h1> <a href="https://confirmsubscription.com/h/y/FE0EC3353B9F3A0E">SUBSCRIBE</a></h1>
</div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='39cb3000df0353001ec9ad009cdd400017793b001536f1006b3b100025601300';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script> <script type="application/javascript">
      var ajaxurl = "https://glasstire.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
<link rel='stylesheet' id='mediaelement-css' href='https://glasstire.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://glasstire.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='glasstire_events_widget-css' href='https://glasstire.com/wp-content/plugins/gt-events-widget/css/gt_events_widget_style.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/glasstire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/glasstire.com\/","top_ten_id":"302795","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1265224838"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/js/libs-script.min.js?ver=8.0.4' id='penci-libs-js-js'></script>
<script type='text/javascript' id='main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var_more = {"url":"https:\/\/glasstire.com\/wp-admin\/admin-ajax.php","nonce":"ed98002049","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/js/main.js?ver=8.0.4' id='main-scripts-js'></script>
<script type='text/javascript' id='penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/glasstire.com\/wp-admin\/admin-ajax.php","nonce":"ed98002049","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password","headerstyle":"default"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad/js/post-like.js?ver=8.0.4' id='penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/glasstire.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/glasstire.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' src='https://glasstire.com/wp-content/plugins/gt-events-widget/js/gt-events-widget.js?ver=6.0.2' id='glasstire_events_widget-js'></script>
<div class="funding-wrapper">
<div class="funding-message" align="center">Funding generously provided by:</div>
<div class="funding-list" align="center">
<ul>
<li><a href="http://www.houstonartsalliance.com/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/haa_2020.gif?x88956" alt="Houston Art Alliance Logo"></a></li>
<li><a href="https://arts.gov/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/NEA.jpg?x88956" alt="National Endowement For the Arts Logo"></a></li>
<li><a href="http://www.brownfoundation.org/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/Brown_223w.png?x88956" alt="The Brown Foundation Logo"></a></li>
<li><a href="http://www.houstonendowment.org/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/HE_328w.png?x88956" alt="Houston Endowment Logo"></a></li>
<li><a href="http://www.arts.state.tx.us/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/TCA_194.png?x88956" alt="Texas Commission on the Arts Logo"></a></li>
<li><a href="https://www.neh.gov/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/neh_logo.gif?x88956" alt="National Endowment For the Humanities"></a></li>
<li><a href=" https://www.humanitiestexas.org/" target="blank"><img src="https://glasstire.com/wp-content/themes/glasstire-new-theme/soledad-child-seth/images/footer-images/ht_logo.gif?x88956" alt="Texas Humanities Logo"></a></li>
<ul>
</div>
</div>
</body>
<script type="text/javascript">
// accordion for upcomming events
// jQuery( document ).ready(function() {
//     jQuery(function() {
// 	jQuery('.eventdate').on('click',function() {
// 		jQuery(this).toggleClass("active").next().slideToggle();
// 		});
// 	});
	
//     jQuery(function() {
// 	jQuery('.more-events-toggle').on('click',function() {
// 		jQuery('.more-events').slideDown('slow');
// 		});
// 	});
// });

	
</script>
</html>
